Vulnerability CVE-2018-15188


Published: 2018-08-10

Description:
PHP Scripts Mall advanced-real-estate-script 4.0.9 allows remote attackers to cause a denial of service (page structure loss) via crafted JavaScript code in the Name field of a profile.

 References:
https://gkaim.com/cve-2018-15188-vikas-chaudhary/

Copyright 2018, cxsecurity.com

 

Back to Top