Vulnerability CVE-2018-17020


Published: 2018-09-13   Modified: 2018-09-14

Description:
ASUS GT-AC5300 devices with firmware through 3.0.0.4.384_32738 allow remote attackers to cause a denial of service via a single "GET / HTTP/1.1\r\n" line.

 References:
https://github.com/PAGalaxyLab/VulInfo/blob/master/ASUS/ASUS%20GT-AC5300%20DOS1.MD

Copyright 2018, cxsecurity.com

 

Back to Top