Vulnerability CVE-2018-17026


Published: 2018-09-13   Modified: 2018-09-14

Description:
admin/index.php in Monstra CMS 3.0.4 allows XSS via the page_meta_title parameter in an edit_page&name=error404 action, a different vulnerability than CVE-2018-10121.

 References:
https://github.com/bg5sbk/MiniCMS/issues/25

Copyright 2018, cxsecurity.com

 

Back to Top