Vulnerability CVE-2018-5652


Published: 2018-01-12

Description:
An issue was discovered in the dark-mode plugin 1.6 for WordPress. XSS exists via the wp-admin/profile.php dark_mode_end parameter.

 References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/dark-mode.md

Copyright 2018, cxsecurity.com

 

Back to Top