Vulnerability CVE-2018-5653


Published: 2018-01-12

Description:
An issue was discovered in the weblizar-pinterest-feeds plugin 1.1.1 for WordPress. XSS exists via the wp-admin/admin-ajax.php weblizar_pffree_settings_save_get-users parameter.

 References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/weblizar-pinterest-feeds.md

Copyright 2018, cxsecurity.com

 

Back to Top