Vulnerability CVE-2018-5668


Published: 2018-01-12

Description:
An issue was discovered in the read-and-understood plugin 2.1 for WordPress. XSS exists via the wp-admin/options-general.php rnu_username_validation_title parameter.

 References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/read-and-understood.md

Copyright 2018, cxsecurity.com

 

Back to Top