Vulnerability CVE-2018-5681


Published: 2018-01-13

Description:
PrestaShop 1.7.2.4 has XSS via source-code editing on the "Pages > Edit page" screen.

 References:
http://forge.prestashop.com/browse/BOOM-4612

Copyright 2018, cxsecurity.com

 

Back to Top