Vulnerability CVE-2020-15869


Published: 2020-07-31

Description:
Sonatype Nexus Repository Manager OSS/Pro versions before 3.25.1 allow XSS (issue 1 of 2).

 References:
https://support.sonatype.com
https://support.sonatype.com/hc/en-us/articles/360051424554

Copyright 2020, cxsecurity.com

 

Back to Top