Vulnerability CVE-2020-19961


Published: 2021-10-14

Description:
A SQL injection vulnerability has been discovered in zz cms version 2019 which allows attackers to retrieve sensitive data via the component subzs.php.

 References:
https://github.com/zhuxianjin/vuln_repo/blob/master/zzcms2019%20SQL%20injection%20vulnerability%20in%20subzs.php.md
http://zzcms.com
https://github.com/forget-code/zzcms

Copyright 2021, cxsecurity.com

 

Back to Top