Vulnerability CVE-2020-4788


Published: 2020-11-20

Description:
IBM Power9 (AIX 7.1, 7.2, and VIOS 3.1) processors could allow a local user to obtain sensitive information from the data in the L1 cache under extenuating circumstances. IBM X-Force ID: 189296.

 References:
https://exchange.xforce.ibmcloud.com/vulnerabilities/189296
https://www.ibm.com/support/pages/node/6370729

Copyright 2020, cxsecurity.com

 

Back to Top