Vulnerability CVE-2021-29727


Published: 2021-08-26   Modified: 2021-08-27

Description:
IBM AIX 7.1, 7.2, and VIOS 3.1 could allow a local user to exploit a vulnerability in the AIX kernel to cause a denial of service. IBM X-Force ID: 201106.

Type:

NVD-CWE-noinfo

CVSS2 => (AV:L/AC:L/Au:N/C:N/I:N/A:C)

CVSS Base Score
Impact Subscore
Exploitability Subscore
4.9/10
6.9/10
3.9/10
Exploit range
Attack complexity
Authentication
Local
Low
No required
Confidentiality impact
Integrity impact
Availability impact
None
None
Complete
Affected software
IBM -> AIX 

 References:
https://exchange.xforce.ibmcloud.com/vulnerabilities/201106
https://www.ibm.com/support/pages/node/6483875

Copyright 2021, cxsecurity.com

 

Back to Top