Vulnerability CVE-2021-31164


Published: 2021-05-04

Description:
Apache Unomi prior to version 1.5.5 allows CRLF log injection because of the lack of escaping in the log statements.

 References:
http://unomi.apache.org/security/cve-2021-31164

Copyright 2021, cxsecurity.com

 

Back to Top