Vulnerability CVE-2021-3751


Published: 2021-09-15

Description:
libmobi is vulnerable to Out-of-bounds Write

 References:
https://huntr.dev/bounties/fcb4383c-bc27-4b89-bfce-6b041f0cb769
https://github.com/bfabiszewski/libmobi/commit/ab5bf0e37e540eac682a14e628853b918626e72b

Copyright 2021, cxsecurity.com

 

Back to Top