Vulnerability CVE-2022-26885


Published: 2022-11-24

Description:
When using tasks to read config files, there is a risk of database password disclosure. We recommend you upgrade to version 2.0.6 or higher.

 References:
https://lists.apache.org/thread/z7084r9cs2r26cszkkgjqpb5bhnxqssp

Copyright 2022, cxsecurity.com

 

Back to Top