Vulnerability CVE-2022-34868


Published: 2022-08-23

Description:
Authenticated Arbitrary Settings Update vulnerability in YooMoney ?Kassa ??? WooCommerce plugin <= 2.3.0 at WordPress.

Type:

CWE-264

(Permissions, Privileges, and Access Controls)

 References:
https://patchstack.com/database/vulnerability/yookassa/wordpress-yukassa-dlya-woocommerce-plugin-2-3-0-authenticated-arbitrary-settings-update-vulnerability
https://wordpress.org/plugins/yookassa/#developers

Copyright 2023, cxsecurity.com

 

Back to Top