Vulnerability CVE-2022-40034


Published: 2023-01-23   Modified: 2023-01-24

Description:
Cross-Site Scripting (XSS) vulnerability found in Rawchen blog-ssm v1.0 allows attackers to execute arbitrary code via the 'notifyInfo' parameter.

 References:
https://github.com/rawchen/blog-ssm/issues/4

Copyright 2023, cxsecurity.com

 

Back to Top