Vulnerability CVE-2022-4045


Published: 2022-11-23

Description:
A denial-of-service vulnerability in the Mattermost allows an authenticated user to crash the server via multiple requests to one of the API endpoints which could fetch a large amount of data.

 References:
https://mattermost.com/security-updates/

Copyright 2022, cxsecurity.com

 

Back to Top