Vulnerability CVE-2022-40697


Published: 2023-01-19

Description:
Auth. (admin+) Stored Cross-Site Scripting (XSS) vulnerability in 3com ?? Asesor de Cookies para normativa espa??ola plugin <= 3.4.3 versions.

Type:

CWE-79

(Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting'))

 References:
https://patchstack.com/database/vulnerability/3com-asesor-de-cookies/wordpress-3com-asesor-de-cookies-plugin-3-4-3-auth-stored-cross-site-scripting-xss-vulnerability?_s_id=cve

Copyright 2023, cxsecurity.com

 

Back to Top