Vulnerability CVE-2022-45280


Published: 2022-11-23   Modified: 2022-11-24

Description:
A cross-site scripting (XSS) vulnerability in the Url parameter in /login.php of EyouCMS v1.6.0 allows attackers to execute arbitrary web scripts or HTML via a crafted payload.

 References:
https://github.com/weng-xianhu/eyoucms/issues/32

Copyright 2022, cxsecurity.com

 

Back to Top