Vulnerability CVE-2022-45363


Published: 2022-11-22

Description:
Auth. (subscriber+) Stored Cross-Site Scripting (XSS) in Muffingroup Betheme theme <= 26.6.1 on WordPress.

Type:

CWE-79

(Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting'))

 References:
https://patchstack.com/database/vulnerability/betheme/wordpress-betheme-theme-26-6-1-auth-stored-cross-site-scripting-xss-vulnerability?_s_id=cve

Copyright 2022, cxsecurity.com

 

Back to Top