Vulnerability CVE-2022-45639


Published: 2023-01-24

Description:
OS Command injection vulnerability in sleuthkit fls tool 4.11.1 allows attackers to execute arbitrary commands via a crafted value to the m parameter.

 References:
https://www.binaryworld.it/guidepoc.asp#CVE-2022-45639
http://www.binaryworld.it/

Copyright 2023, cxsecurity.com

 

Back to Top