Vulnerability CVE-2022-47740


Published: 2023-01-19

Description:
Seltmann GmbH Content Management System 6 is vulnerable to SQL Injection via /index.php.

 References:
https://github.com/blockomat2100/PoCs/blob/main/seltmann_gmbh_cms.md

Copyright 2023, cxsecurity.com

 

Back to Top