Vulnerability CVE-2023-28607


Published: 2023-03-18

Description:
js/event-graph.js in MISP before 2.4.169 allows XSS via the event-graph relationship tooltip.

 References:
https://github.com/MISP/MISP/commit/78f423451a4c795991e739ee970bc5215c061591
https://github.com/MISP/MISP/compare/v2.4.168...v2.4.169

Copyright 2023, cxsecurity.com

 

Back to Top