RSS   Vulnerabilities for 'Ajax short url script'   RSS

2010-03-18
 
CVE-2009-4727

CWE-89
 

 
SQL injection vulnerability in x/login in JungleScripts Ajax Short Url Script allows remote attackers to execute arbitrary SQL commands via the username parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top