RSS   Vulnerabilities for 'Auto cms'   RSS

2011-10-07
 
CVE-2010-4882

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in autocms.php in Auto CMS 1.6 allows remote attackers to inject arbitrary web script or HTML via the sitetitle parameter.

 


Copyright 2017, cxsecurity.com

 

Back to Top