RSS   Vulnerabilities for 'Morning coffee'   RSS

2011-09-28
 
CVE-2011-3862

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in the Morning Coffee theme before 3.6 for WordPress allows remote attackers to inject arbitrary web script or HTML via the PATH_INFO to index.php.

 


Copyright 2021, cxsecurity.com

 

Back to Top