RSS   Vulnerabilities for 'Able2extract'   RSS

2011-11-01
 
CVE-2011-4222

CWE-noinfo
 

 
Unspecified vulnerability in Investintech.com Able2Extract and Able2Extract Server allows remote attackers to cause a denial of service (application crash) or possibly execute arbitrary code via a crafted document.

 

 >>> Vendor: Investintech 5 Products
Slimpdf reader
Able2doc
Able2extract
Able2extract server
Absolute pdf server


Copyright 2017, cxsecurity.com

 

Back to Top