RSS   Vulnerabilities for 'Campaign enterprise'   RSS

2014-08-14
 
CVE-2012-3820

CWE-89
 

 
Multiple SQL injection vulnerabilities in Campaign11.exe in Arial Software Campaign Enterprise before 11.0.551 allow remote attackers to execute arbitrary SQL commands via the (1) SerialNumber field to activate.asp or (2) UID field to User-Edit.asp.

 


Copyright 2019, cxsecurity.com

 

Back to Top