RSS   Vulnerabilities for 'Lumonet php include'   RSS

2014-09-11
 
CVE-2014-6236

 

 
Unspecified vulnerability in the LumoNet PHP Include (lumophpinclude) extension before 1.2.1 for TYPO3 allows remote attackers to execute arbitrary scripts via vectors related to extension links.

 


Copyright 2019, cxsecurity.com

 

Back to Top