RSS   Vulnerabilities for 'Anyvar plugin'   RSS

2017-03-02
 
CVE-2017-6103

 

 
Persistent XSS Vulnerability in Wordpress plugin AnyVar v0.1.1.

 


Copyright 2017, cxsecurity.com

 

Back to Top