RSS   Vulnerabilities for 'Anyvar'   RSS

2017-03-02
 
CVE-2017-6103

CWE-79
 

 
Persistent XSS Vulnerability in Wordpress plugin AnyVar v0.1.1.

 

 >>> Vendor: Anyvar project 2 Products
Anyvar plugin
Anyvar


Copyright 2018, cxsecurity.com

 

Back to Top