RSS   Vulnerabilities for 'Copysafe web protection'   RSS

2017-04-24
 
CVE-2017-8100

 

 
There is CSRF in the CopySafe Web Protection plugin before 2.6 for WordPress, allowing attackers to change plugin settings.

 


Copyright 2022, cxsecurity.com

 

Back to Top