RSS   Vulnerabilities for 'Aldap'   RSS

2002-12-31
 
CVE-2002-2279

 

 
Unspecified vulnerability in the bind function in config.inc of aldap 0.09 allows remote attackers to authenticate with Manager permissions.

 


Copyright 2017, cxsecurity.com