RSS   Vulnerabilities for 'Ldap / sso authentication'   RSS

2017-08-28
 
CVE-2015-1401

 

 
Improper Authentication vulnerability in the "LDAP / SSO Authentication" (ig_ldap_sso_auth) extension 2.0.0 for TYPO3.

 


Copyright 2019, cxsecurity.com

 

Back to Top