RSS   Vulnerabilities for
'Affiliate ads for clickbank products'
   RSS

2018-01-01
 
CVE-2017-18011

CWE-79
 

 
The MyCBGenie Affiliate Ads for Clickbank Products plugin through 1.6 for WordPress has XSS via the text_ads_ajax.php border_color parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top