RSS   Vulnerabilities for 'Ansi2html'   RSS

2018-05-31
 
CVE-2015-9239

CWE-20
 

 
ansi2html is vulnerable to regular expression denial of service (ReDoS) when certain types of user input is passed in.

 


Copyright 2018, cxsecurity.com

 

Back to Top