RSS   Vulnerabilities for 'Lednews'   RSS

2003-08-07
 
CVE-2003-0495

 

 
Cross-site scripting (XSS) vulnerability in LedNews 0.7 allows remote attackers to insert arbitrary web script via a news item.

 


Copyright 2019, cxsecurity.com

 

Back to Top