RSS   Vulnerabilities for 'Accupos'   RSS

2018-08-23
 
CVE-2018-15809

CWE-284
 

 
AccuPOS 2017.8 is installed with the insecure "Authenticated Users: Modify" permission for files within the installation path. This may allow local attackers to compromise the integrity of critical resource and executable files.

 


Copyright 2018, cxsecurity.com

 

Back to Top