RSS   Vulnerabilities for 'Advance crowdfunding script'   RSS

2019-03-21
 
CVE-2018-20630

CWE-22
 

 
PHP Scripts Mall Advance Crowdfunding Script 2.0.3 has directory traversal via a direct request for a listing of an uploads directory such as the wp-content/uploads/2018/12 directory.

 


Copyright 2019, cxsecurity.com

 

Back to Top