RSS   Vulnerabilities for 'Activity log'   RSS

2019-08-21
 
CVE-2016-10891

CWE-79
 

 
The aryo-activity-log plugin before 2.3.3 for WordPress has XSS.

 
 
CVE-2016-10890

CWE-79
 

 
The aryo-activity-log plugin before 2.3.2 for WordPress has XSS.

 


Copyright 2019, cxsecurity.com

 

Back to Top