RSS   Vulnerabilities for 'Aedes'   RSS

2018-08-08
 
CVE-2018-3778

CWE-863
 

 
Improper authorization in aedes version <0.35.0 will publish a LWT in a channel when a client is not authorized.

 


Copyright 2019, cxsecurity.com

 

Back to Top