RSS   Vulnerabilities for 'Accurate reconciliation'   RSS

2020-02-26
 
CVE-2020-8952

CWE-79
 

 
Fiserv Accurate Reconciliation 2.19.0 allows XSS via the logout.jsp timeOut parameter.

 
 
CVE-2020-8951

CWE-79
 

 
Fiserv Accurate Reconciliation 2.19.0 allows XSS via the Source or Destination field of the Configuration Manager (Configuration Parameter Translation) page.

 


Copyright 2020, cxsecurity.com

 

Back to Top