RSS   Vulnerabilities for 'Altimeter'   RSS

2020-03-10
 
CVE-2020-10372

CWE-79
 

 
Ramp AltitudeCDN Altimeter before 2.4.0 allows authenticated Stored XSS via the vdms/ipmapping.jsp location field to the dms/rest/services/datastore/createOrEditValueForKey URI.

 


Copyright 2020, cxsecurity.com

 

Back to Top