RSS   Vulnerabilities for 'Antix linux'   RSS

2020-03-14
 
CVE-2020-10587

CWE-20
 

 
antiX and MX Linux allow local users to achieve root access via "persist-config --command /bin/sh" because of the Sudo configuration.

 


Copyright 2020, cxsecurity.com

 

Back to Top