RSS   Vulnerabilities for 'Apiconnect-cli-plugins'   RSS

2020-04-06
 
CVE-2020-7633

CWE-74
 

 
apiconnect-cli-plugins through 6.0.1 is vulnerable to Command Injection.It allows execution of arbitrary commands via the pluginUri argument.

 


Copyright 2020, cxsecurity.com

 

Back to Top