RSS   Vulnerabilities for 'Adb-driver'   RSS

2020-04-06
 
CVE-2020-7636

CWE-74
 

 
adb-driver through 0.1.8 is vulnerable to Command Injection.It allows execution of arbitrary commands via the command function.

 


Copyright 2020, cxsecurity.com

 

Back to Top