RSS   Vulnerabilities for 'Alluxio'   RSS

2022-02-20
 
CVE-2022-23848

NVD-CWE-noinfo
 

 
In Alluxio before 2.7.3, the logserver does not validate the input stream. NOTE: this is not the same as the CVE-2021-44228 Log4j vulnerability.

 


Copyright 2022, cxsecurity.com

 

Back to Top