RSS   Vulnerabilities for 'Apifox'   RSS

2022-04-27
 
CVE-2022-28464

CWE-79
 

 
Apifox through 2.1.6 is vulnerable to Cross Site Scripting (XSS) which can lead to remote code execution.

 


Copyright 2022, cxsecurity.com

 

Back to Top