RSS   Vulnerabilities for 'Advanced page visit counter'   RSS

2022-05-02
 
CVE-2021-25086

CWE-79
 

 
The Advanced Page Visit Counter WordPress plugin through 5.0.8 does not sanitise and escape some input before outputting it in an admin dashboard page, allowing unauthenticated attackers to perform Cross-Site Scripting attacks against admins viewing it

 


Copyright 2022, cxsecurity.com

 

Back to Top