RSS   Vulnerabilities for 'Arphp'   RSS

2022-05-04
 
CVE-2022-28081

CWE-79
 

 
A reflected cross-site scripting (XSS) vulnerability in the component Query.php of arPHP v3.6.0 allows attackers to execute arbitrary web scripts.

 


Copyright 2023, cxsecurity.com

 

Back to Top